<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"woio"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "woio/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/",
    "contentId": "EHBW3KSDWFGTDB3HBZOGRX6VWM",
    "contentName": "Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "health",
                      "description": "health",
                      "slug": "health"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2020-01-02T21:27:59.278Z",
    "description": "The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "02",
    "publishedMonth": "01",
    "publishedYear": "2020",
    "stationName": "woio",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="9ZsAyM3y1bzeB3B7TeJxl9VWblsGw8GW7rqyR2mnkj8"/> <title>Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says</title> <meta name="keywords" content="recall, FDA"> <meta name="news_keywords" content="recall, FDA"/> <meta name="date" content="2020-01-02T21:27:59.637Z"/> <meta itemprop="description" name="description" content="The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.cleveland19.com/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/"> <meta name="twitter:title" content="Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says"/> <meta name="twitter:image" content="https://www.cleveland19.com/resizer/F9Igh_fFlRCDrZPnf7q-VxX4nYQ=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CG2KOES2ABHG7KL4IGOEIVNGJY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said."/> <meta name="twitter:site" content="@Cleveland19"/> <meta name="twitter:creator" content="@Cleveland19"> <meta property="og:url" content="https://www.cleveland19.com/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/"/> <meta property="og:title" content="Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says"/> <meta itemprop="image" property="og:image" content="https://www.cleveland19.com/resizer/F9Igh_fFlRCDrZPnf7q-VxX4nYQ=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CG2KOES2ABHG7KL4IGOEIVNGJY.jpg"/> <meta property="og:description" content="The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.cleveland19.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360594287367309"/> <meta property="fb:pages" content="248731454442"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="WOIO"/> <meta property="article:publisher" content="https://www.facebook.com/Cleveland19News"> <meta property="article:tag" content="health"> <link rel="amphtml" href="/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.cleveland19.com/resizer/F9Igh_fFlRCDrZPnf7q-VxX4nYQ=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CG2KOES2ABHG7KL4IGOEIVNGJY.jpg",
          "height": 3744.0,
          "width": 1200
        },
        
        "datePublished": "2020-01-02T21:29:51.873Z",
        "dateModified": "2020-01-02T21:27:59.637Z",
        "articleBody": "(Gray News) - A recalled fruit mix is a potential source of an outbreak of salmonella illness in multiple states.The U.S. Food and Drug Administration said in a news release Thursday that at least 96 people had been sickened by Salmonella Javiana. At least 27 of them were hospitalized.The illnesses may be connected to a recall of Fruit Luau fruit mix with cantaloupe, honeydew, pineapple, and grapes from Tailor Cut Produce of New Jersey, the FDA said.Illnesses were reported from states where the company distributes: Pennsylvania, New York City, New Jersey and Delaware.Others in California, Colorado, Illinois, Minnesota, Virginia in Washington also had been confirmed with the illness. Those people reported traveling to the four states where the fruit mix was distributed.&#034;The recalled products may have been distributed to nursing homes, schools, hospitals and other facilities that cater to vulnerable populations, it is important that these facilities do not sell or serve them,&#034; the FDA stated. &#034;Please consult with your distributor to confirm the source of the fruit mix and cut fruit used in your operation.&#034;The FDA has joined federal, state and local agencies in the investigation.Salmonella are a group of bacteria that can cause gastrointestinal illness and fever. Most people infected will begin to develop symptoms 12 to 72 hours after infection.The original recall was done Dec. 7, for products distributed between Nov. 15 and Dec. 1.The illness, salmonellosis, usually lasts four to seven days and most people recover without treatment. Common symptoms are diarrhea, fever, and abdominal cramps.Severe cases of salmonellosis may include a high fever, aches, headaches, lethargy, a rash, blood in the urine or stool, and in some cases may become fatal. Children younger than 5, the elderly, and people with weakened immune systems are more likely to have severe infections.People who have symptoms should contact their healthcare provider. To report a complaint to the FDA, people can call or submit an online report.Copyright 2020 Gray Media Group, Inc. All rights reserved. ",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "WOIO",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.cleveland19.com/pb/resources/images/rm_icons/woio-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "WOIO",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.cleveland19.com/pb/resources/images/rm_icons/woio-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The illnesses may be connected to a recall of Fruit Luau fruit mix from Tailor Cut Produce of New Jersey, the FDA said."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "WOIO",
        "url": "https://www.cleveland19.com",
        "logo": "https://www.cleveland19.com/pb/resources/images/rm_icons/woio-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/Cleveland19News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/5e5227607d47902091f9/rm/rm-framework5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/woio-logo.svg?v=84)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/woio-logo.svg?v=84)}</style> <link href="/pb/resources/dist/5e5227607d47902091f9/rm/rm-framework5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <link href="/pb/resources/dist/5e5227607d47902091f9/rm/rm-features5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <link href="/pb/resources/dist/5e5227607d47902091f9/rm/rm-services5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=84"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="2ec15c2f-04bc-4de2-95e1-5de0e46867f2" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/community/2strong4bullies/" class="color-grey-dark">2 Strong 4 Bullies</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/health/spot-the-signs-opioid-crisis/" class="color-grey-dark">Spot the Signs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/community/w82txt/" class="color-grey-dark">W82txt</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/contests/" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleweekend.com/" class="color-grey-dark">CLE Weekend</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://woio.incentrev.com/category/local" class="color-grey-dark">Just Pay Half</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.cleveland19.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">First Alert Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming/morning-show" class="">Sunny Side</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.cleveland19.com/scamsquad/" class="">Scam Squad</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/seen-on" class="">Seen On</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.cleveland19.com/video-gallery/" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.cleveland19.com/community/aldia/" class="">Al Día</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.cleveland19.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/seen-on" class="color-white">Seen On</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/contests" class="color-white">Contests</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://woio.incentrev.com/category/local" class="color-white">Deals</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.cleveland19.com/community/user-content/" class="color-white">Submit Photos/Videos</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.cleveland19.com/scamsquad/" class="color-white">Scam Squad</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/investigate" class="color-white">19 News Investigative Unit</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/business" class="color-white">Business</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/editorial" class="color-white">Editorials With Erik Schrader</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/entertainment" class="color-white">Entertainment</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">First Alert Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.cleveland19.com/weather/#radar" class="color-white">Radar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/closings" class="color-white">Closings</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/nfl/browns" class="color-white">Cleveland Browns</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/nfl/tailgate-19" class="color-white">Tailgate 19</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/nba/cavaliers" class="color-white">Cleveland Cavaliers</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/mlb/indians" class="color-white">Cleveland Indians</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/health/northshore" class="color-white">Health Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/health/gored" class="color-white">Go Red</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/health/breast-cancer" class="color-white">Breast Cancer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/health/spot-the-signs-opioid-crisis" class="color-white">Spot The Signs Opioid Crisis</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/food" class="color-white">Food</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/food/cleveland-cooks" class="color-white">Cleveland Cooks</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/food/taste-buds" class="color-white">Taste Buds</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/cle43-focus" class="color-white">CW43 Focus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/user-content" class="color-white">See It, Snap It, Send It</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/business/cleveland-now" class="color-white">Cleveland Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.cleweekend.com/" class="color-white">CLE Weekend</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.cleveland19.com/community/aldia/" class="color-white">Al Día</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.cleveland19.com/story/1209933/internships-shadowing" class="color-white">Shadowing & Internships</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-woio-breaking/" data-url="/pb/api/v2/render/feature" data-website="woio" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/woio-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="woio"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad397-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad397" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad397",slotName:"woio/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"EHBW3KSDWFGTDB3HBZOGRX6VWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.cleveland19.com/news/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Nearly 100 people sickened by salmonella linked to fruit mix recall, FDA says" src="https://www.cleveland19.com/resizer/XJNvOimaMIo_YsLuQ81HpMiB-ts=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CG2KOES2ABHG7KL4IGOEIVNGJY.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> File image - Salmonella illness linked to fruit mix has sickened nearly 100 people, the FDA reported. (Source: AP Photo/J. Scott Applewhite, file) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Nearly+100+people+sickened+by+salmonella+linked+to+fruit+mix+recall%2C+FDA+says&amp;url=https%3A%2F%2Fwww.cleveland19.com%2F2020%2F01%2F02%2Fnearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleveland19.com%2F2020%2F01%2F02%2Fnearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says%2F&amp;title=Nearly+100+people+sickened+by+salmonella+linked+to+fruit+mix+recall%2C+FDA+says', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Nearly%20100%20people%20sickened%20by%20salmonella%20linked%20to%20fruit%20mix%20recall%2C%20FDA%20says&amp;body=Read%20more%20on%20Nearly%20100%20people%20sickened%20by%20salmonella%20linked%20to%20fruit%20mix%20recall%2C%20FDA%20says%20at%20https%3A%2F%2Fwww.cleveland19.com%2F2020%2F01%2F02%2Fnearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> January 2, 2020 at 4:27 PM EST - Updated January 2 at 4:29 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(Gray News) - A recalled fruit mix is a potential source of an outbreak of salmonella illness in multiple states.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The U.S. Food and Drug Administration said in a news release Thursday that at least 96 people had been sickened by Salmonella Javiana. At least 27 of them were hospitalized.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The illnesses may be connected to a recall of Fruit Luau fruit mix with cantaloupe, honeydew, pineapple, and grapes from Tailor Cut Produce of New Jersey, the FDA said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Illnesses were reported from states where the company distributes: Pennsylvania, New York City, New Jersey and Delaware.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad811-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad811" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad811",slotName:"woio/web/news/national/EHBW3KSDWFGTDB3HBZOGRX6VWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Others in California, Colorado, Illinois, Minnesota, Virginia in Washington also had been confirmed with the illness. Those people reported traveling to the four states where the fruit mix was distributed.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The recalled products may have been distributed to nursing homes, schools, hospitals and other facilities that cater to vulnerable populations, it is important that these facilities do not sell or serve them," the FDA stated. "Please consult with your distributor to confirm the source of the fruit mix and cut fruit used in your operation."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The FDA has joined federal, state and local agencies <a href="https://www.fda.gov/food/outbreaks-foodborne-illness/outbreak-investigation-salmonella-javiana-potentially-linked-tailor-cut-produce-fruit-mix-winter?utm_campaign=Outbreak_FruitMix_01022020&amp;utm_medium=email&amp;utm_source=Eloqua" target="_blank">in the investigation</a>.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad853-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad853" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad853",slotName:"woio/web/news/national/EHBW3KSDWFGTDB3HBZOGRX6VWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Salmonella are a group of bacteria that can cause gastrointestinal illness and fever. Most people infected will begin to develop symptoms 12 to 72 hours after infection.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1030-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1030" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1030",slotName:"woio/web/news/national/EHBW3KSDWFGTDB3HBZOGRX6VWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The original recall was done Dec. 7, for products distributed between Nov. 15 and Dec. 1.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The illness, salmonellosis, usually lasts four to seven days and most people recover without treatment. Common symptoms are diarrhea, fever, and abdominal cramps.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Severe cases of salmonellosis may include a high fever, aches, headaches, lethargy, a rash, blood in the urine or stool, and in some cases may become fatal. Children younger than 5, the elderly, and people with weakened immune systems are more likely to have severe infections.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>People who have symptoms should contact their healthcare provider. To report a complaint to the FDA, people <a href="https://www.fda.gov/safety/report-problem/consumer-complaint-coordinators" target="_blank">can call</a> or submit <a href="https://www.accessdata.fda.gov/scripts/medwatch/" target="_blank">an online report</a>.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Gray Media Group, Inc. All rights reserved. </i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.cleveland19.com/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.cleveland19.com/2020/01/02/nearly-people-sickened-by-salmonella-linked-fruit-recall-fda-says/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1750-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1750" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1750",slotName:"woio/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"EHBW3KSDWFGTDB3HBZOGRX6VWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USOH0195" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="woio" data-location-code="USOH0195" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USOH0195,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.cleveland19.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/woio/wx/tn_radar.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="49" data-temp-c="9"> 49</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Cleveland, OH</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.cleveland19.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1774-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1774" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1774",slotName:"woio/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-77043" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/01/03/man-missing-grand-canyon-days-has-been-found-alive/"> <img class="width-full " alt="Man missing at Grand Canyon for 11 days has been found alive" src="https://www.cleveland19.com/resizer/viBqR3mcF546XPykEqu2dN6dg3s=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/BQKQUJKZWJHCLOXHF7PUFLJ4BI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/man-missing-grand-canyon-days-has-been-found-alive/"> Man missing at Grand Canyon for 11 days has been found alive</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A man who had been missing at the Grand Canyon for 11 days has been found alive.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/01/03/iraq-rockets-fired-baghdad-airport-people-killed/"> <img class="width-full " alt="Pentagon says US airstrike killed powerful Iranian general" src="https://www.cleveland19.com/resizer/fyY2Yl46lMzX6z-s0m5OP2a3KSY=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FFYWNH4HWRCF3KWIOBDDGQPYOA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/iraq-rockets-fired-baghdad-airport-people-killed/"> Pentagon says US airstrike killed powerful Iranian general</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The Pentagon says the U.S. military has killed Gen. Qassem Soleimani, the head of Iran’s elite Quds Force, at the direction of President Donald Trump.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad350-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad350" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad350",slotName:"woio/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"EHBW3KSDWFGTDB3HBZOGRX6VWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-162897" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/01/03/university-circle-police-cruiser-involved-crash-mayfield-road/"> <img class="width-full " alt="University Circle police cruiser involved in crash on Mayfield Road " src="https://www.cleveland19.com/resizer/hZl68kg2tt5YhYt0abOHuQyOEz8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G3KDFAHUQFGUXG46HVMQRIXFQ4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/university-circle-police-cruiser-involved-crash-mayfield-road/"> University Circle police cruiser involved in crash on Mayfield Road </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Simon Hannig</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 50m at 9:53 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/01/03/hanukkah-stabbing-suspect-questioned-prior-attack-victims-family-calls-end-hatred/"> <img class="width-full " alt="Hanukkah stabbing suspect questioned in prior attack; Victim’s family calls for end of hatred" src="https://www.cleveland19.com/resizer/wlqxWPWFiMKjVz3NJed7sMNipJQ=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4XHEPJLEU5EFJITE4IFTIWMRMY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/hanukkah-stabbing-suspect-questioned-prior-attack-victims-family-calls-end-hatred/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Hanukkah stabbing suspect questioned in prior attack; Victim’s family calls for end of hatred</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:08 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/01/03/mentor-schools-select-new-head-football-coach-succeed-retired-steve-trivisonno/"> <img class="width-full " alt="Mentor Schools select new head football coach to succeed retired Steve Trivisonno" src="https://www.cleveland19.com/resizer/88BNH83P3rRDRZ3nmnkWUYCfrs4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XWOWRXYYPBBQZPMVJNDWNHGKK4.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/mentor-schools-select-new-head-football-coach-succeed-retired-steve-trivisonno/"> Mentor Schools select new head football coach to succeed retired Steve Trivisonno</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Rachel Vadaj</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 8:21 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/01/03/search-still-missing-dog-after-wellington-house-fire/"> <img class="width-full " alt="Search still on for missing dog after Wellington house fire" src="https://www.cleveland19.com/resizer/A3-jlZS9h0ySLXZ_CZoXv6r49_Y=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CYQPHGVB3ZD2DOFEFMWNMZR3PE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/01/03/search-still-missing-dog-after-wellington-house-fire/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Search still on for missing dog after Wellington house fire</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Steven Hernandez</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 8:14 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad494-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad494" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad494",slotName:"woio/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"EHBW3KSDWFGTDB3HBZOGRX6VWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.cleveland19.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1717 E. 12th Street<br/>Cleveland, OH 44114<br/>(216) 771-1943 </p> <a class="call-to-action uppercase color-white" href="http://www.cleveland19.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/woio" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@woio.com" class="color-white">publicfile@woio.com<br/>(216) 367-7535</a></li> <li><a href="https://webpubcontent.raycommedia.com/woio/pdf/eeoannualposting2019.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.cleveland19.com/story/12071618/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WOIO Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Cleveland19" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Cleveland19News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/woio" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@woio.com" class="color-white">publicfile@woio.com<br/>(216) 367-7535</a></li> <li><a href="https://webpubcontent.raycommedia.com/woio/pdf/eeoannualposting2019.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.cleveland19.com/story/12071618/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WOIO Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Cleveland19" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Cleveland19News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=84'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/5e5227607d47902091f9/rm/rm-index5e5227607d47902091f9.js"></script>