<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"woio"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "woio/web/health/coronavirus",
    "authors": [
                  
                    {
                      "_id": "rachel-vadaj",
                      "name": "Rachel Vadaj",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/07/09/salt-lakewood-closes-after-covid-exposure/",
    "contentId": "ZV6AYGUP5BBRBHVIYBDHYM3N3A",
    "contentName": "Salt+ in Lakewood closes after COVID-19 exposure",
    "contentOwner": "woio",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2020-07-10T03:05:59.754Z",
    "description": "The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV Stations",
    "distributorReferenceId": "dee592ee-659e-4038-a289-0bfe818887ca",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Coronavirus",
                            "_id": "/health/coronavirus",
                            "path": "/health/coronavirus",
                          }
                        
                      ,
    "publishedDay": "09",
    "publishedMonth": "07",
    "publishedYear": "2020",
    "stationName": "woio",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="9ZsAyM3y1bzeB3B7TeJxl9VWblsGw8GW7rqyR2mnkj8"/> <title>Salt+ in Lakewood closes after COVID-19 exposure</title> <meta name="keywords" content="lakewood, salt+, covid-19, coronavirus"> <meta name="news_keywords" content="lakewood, salt+, covid-19, coronavirus"/> <meta name="date" content="2020-07-10T03:05:59.754Z"/> <meta itemprop="description" name="description" content="The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.cleveland19.com/2020/07/09/salt-lakewood-closes-after-covid-exposure/"> <meta name="twitter:title" content="Salt+ in Lakewood closes after COVID-19 exposure"/> <meta name="twitter:image" content="https://www.cleveland19.com/resizer/d5tAqH9lrGONshb88uy5tZ97WhU=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/4LE6CWZI25A7VNINW5ZR2KUO4E.PNG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results."/> <meta name="twitter:site" content="@Cleveland19"/> <meta name="twitter:creator" content="@Cleveland19"> <meta property="og:url" content="https://www.cleveland19.com/2020/07/09/salt-lakewood-closes-after-covid-exposure/"/> <meta property="og:title" content="Salt+ in Lakewood closes after COVID-19 exposure"/> <meta itemprop="image" property="og:image" content="https://www.cleveland19.com/resizer/d5tAqH9lrGONshb88uy5tZ97WhU=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/4LE6CWZI25A7VNINW5ZR2KUO4E.PNG"/> <meta property="og:description" content="The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.cleveland19.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360594287367309"/> <meta property="fb:pages" content="248731454442"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="woio"/> <meta property="article:publisher" content="https://www.facebook.com/Cleveland19News"> <link rel="amphtml" href="/2020/07/09/salt-lakewood-closes-after-covid-exposure/?outputType=amp"> <meta name="author" content="Rachel Vadaj"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Salt+ in Lakewood closes after COVID-19 exposure",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.cleveland19.com/resizer/d5tAqH9lrGONshb88uy5tZ97WhU=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/4LE6CWZI25A7VNINW5ZR2KUO4E.PNG",
          "height": 442.0,
          "width": 1200
        },
        
        "datePublished": "2020-07-10T03:05:59.754Z",
        "dateModified": "2020-07-10T03:05:59.754Z",
        "articleBody": "LAKEWOOD, Ohio (WOIO) - Salt+ in Lakewood announced it has closed its doors on Thursday after being exposed to COVID-19.The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results.Salt+ will remain closed until further notice.Copyright 2020 WOIO. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Rachel Vadaj"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "WOIO",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.cleveland19.com/pb/resources/images/rm_icons/woio-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "WOIO",
        "url": "https://www.cleveland19.com",
        "logo": "https://www.cleveland19.com/pb/resources/images/rm_icons/woio-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/Cleveland19News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/f26e340670b5eb654930/rm/rm-frameworkf26e340670b5eb654930.css?v=92" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/woio-logo.svg?v=92)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/woio-logo.svg?v=92)}</style> <link href="/pb/resources/dist/f26e340670b5eb654930/rm/rm-frameworkf26e340670b5eb654930.css?v=92" rel="stylesheet"/> <link href="/pb/resources/dist/f26e340670b5eb654930/rm/rm-featuresf26e340670b5eb654930.css?v=92" rel="stylesheet"/> <link href="/pb/resources/dist/f26e340670b5eb654930/rm/rm-servicesf26e340670b5eb654930.css?v=92" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=92"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="2ec15c2f-04bc-4de2-95e1-5de0e46867f2" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/community/2strong4bullies/" class="color-grey-dark">2 Strong 4 Bullies</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/health/spot-the-signs-opioid-crisis/" class="color-grey-dark">Spot the Signs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/community/w82txt/" class="color-grey-dark">W82txt</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleweekend.com/" class="color-grey-dark">CLE Weekend</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.cleveland19.com/health/northshore/" class="color-grey-dark">Health Updates</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.cleveland19.com/cribbsinthecle/" class="color-grey-dark">Cribbs in the CLE</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.cleveland19.com/contests/" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.cleveland19.com/cw43virtualgraduations/" class="color-grey-dark">CW43 Virtual Graduations</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.cleveland19.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.cleveland19.com/live" class="">Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.cleveland19.com/weather/" class="">First Alert Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/seen-on" class="">Seen On</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/coronavirus" class="">Coronavirus</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.cleveland19.com/scamsquad/" class="">Scam Squad</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.cleveland19.com/community/aldia/" class="">Al Día</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.cleveland19.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/cmsdcw43" class="color-white">CMSD on CW43</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.cleveland19.com/cw43virtualgraduations/" class="color-white">CW Virtual Graduations</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/seen-on" class="color-white">Seen On</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/contests" class="color-white">Contests</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://woio.incentrev.com/category/local" class="color-white">Deals</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.cleveland19.com/community/user-content/" class="color-white">Submit Photos/Videos</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/blackhistory" class="color-white">Black History Month</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.cleveland19.com/scamsquad/" class="color-white">Scam Squad</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/investigate" class="color-white">19 News Investigative Unit</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/business" class="color-white">Business</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/editorial" class="color-white">Editorials With Erik Schrader</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/entertainment" class="color-white">Entertainment</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">First Alert Weather - Cleveland's Most Accurate</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.cleveland19.com/weather/#radar" class="color-white">Radar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/closings" class="color-white">Closings</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/nfl/browns" class="color-white">Cleveland Browns</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/nfl/tailgate-19" class="color-white">Tailgate 19</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/nba/cavaliers" class="color-white">Cleveland Cavaliers</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/mlb/indians" class="color-white">Cleveland Indians</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/health/coronavirus" class="color-white">Coronavirus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/health/northshore" class="color-white">Health Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/health/gored" class="color-white">Go Red</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/health/breast-cancer" class="color-white">Breast Cancer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/health/spot-the-signs-opioid-crisis" class="color-white">Spot The Signs Opioid Crisis</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/food" class="color-white">Food</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/food/cleveland-cooks" class="color-white">Cleveland Cooks</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/food/taste-buds" class="color-white">Taste Buds</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/cle43-focus" class="color-white">CW43 Focus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/user-content" class="color-white">See It, Snap It, Send It</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/business/cleveland-now" class="color-white">Cleveland Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.cleweekend.com/" class="color-white">CLE Weekend</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.cleveland19.com/community/aldia/" class="color-white">Al Día</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/cribbsinthecle" class="color-white">Cribbs in the CLE</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-woio-breaking/" data-url="/pb/api/v2/render/feature" data-website="woio" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/woio-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="woio"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad1497-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1497" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1497",slotName:"woio/web/health/coronavirus",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZV6AYGUP5BBRBHVIYBDHYM3N3A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},
{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.cleveland19.com/health/coronavirus"> Coronavirus </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Salt+ in Lakewood closes after COVID-19 exposure</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Salt+ in Lakewood closes after COVID-19 exposure" src="https://www.cleveland19.com/resizer/dGnhZT_M9NnuPQz7PGDI6pQpoCc=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/4LE6CWZI25A7VNINW5ZR2KUO4E.PNG"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Salt+ (Source: Google Maps) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Salt%2B+in+Lakewood+closes+after+COVID-19+exposure&amp;url=https%3A%2F%2Fwww.cleveland19.com%2F2020%2F07%2F09%2Fsalt-lakewood-closes-after-covid-exposure%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleveland19.com%2F2020%2F07%2F09%2Fsalt-lakewood-closes-after-covid-exposure%2F&amp;title=Salt%2B+in+Lakewood+closes+after+COVID-19+exposure', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Salt%2B%20in%20Lakewood%20closes%20after%20COVID-19%20exposure&amp;body=Read%20more%20on%20Salt%2B%20in%20Lakewood%20closes%20after%20COVID-19%20exposure%20at%20https%3A%2F%2Fwww.cleveland19.com%2F2020%2F07%2F09%2Fsalt-lakewood-closes-after-covid-exposure%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/rachel-vadaj/"> <span class="font-bold ">Rachel Vadaj</span></a> <span class="font-bold">|</span> <span class="timestamp"> July 9, 2020 at 11:05 PM EDT - Updated July 9 at 11:06 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>LAKEWOOD, Ohio (WOIO) - <a href="http://www.saltcleveland.com/?fbclid=IwAR1Nw8bOLWE7TRlpYeHDF0O2LyaSDu_xf6DigOwwz8CyUhIWMLCDTbekjDw" target="_blank">Salt+</a> in Lakewood announced it has closed its doors on Thursday after being exposed to COVID-19.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The restaurant, which specializes in small plates, cocktails, and wines, said the staff is being tested and awaiting test results.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Salt+ will remain closed until further notice.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 WOIO. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.cleveland19.com/2020/07/09/salt-lakewood-closes-after-covid-exposure/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.cleveland19.com/2020/07/09/salt-lakewood-closes-after-covid-exposure/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad551-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad551" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad551",slotName:"woio/web/health/coronavirus",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZV6AYGUP5BBRBHVIYBDHYM3N3A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USOH0195" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="woio" data-location-code="USOH0195" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USOH0195,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.cleveland19.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/woio/wx/tn_radar.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="83" data-temp-c="28"> 83</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Cleveland, OH</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.cleveland19.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad319-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad319" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad319",slotName:"woio/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> <div class="article-author-bio"> <div class="article-author-bio flex-grid flex-feature"> <h3 class="bold uppercase"> <span class="rectangle"></span> Author </h3> <div class="col desktop-12 tablet-6 mobile-12 height-full"> <div class="card skin"> <div class="card-media"> <div class="flex-grid"> <div class="flex-container-row "> <div class="flex spaced card-media flex-container-column justify-center flex-reverse spaced-left spaced-md"> <div data-type="image" class="author-bio author-bio-image card"> <figure class=""> <div class=" img-container aspect-ratio-3x2"> <img class="b-lazy width-full img-container" alt="Rachel Vadaj" data-src="https://www.cleveland19.com/resizer/6wNmX410tf9SEhseymsSQJ2m8Co=/1400x0/s3.amazonaws.com/arc-authors/raycom/8f39ca77-cce4-4e08-97f4-9796833c3168.png" src="https://www.cleveland19.com/resizer/aw_3ID3ZxnWGEm-orkir4gb8Ml8=/0x10/s3.amazonaws.com/arc-authors/raycom/8f39ca77-cce4-4e08-97f4-9796833c3168.png"/> </div> </figure> </div> </div> <div class="flex-2 flex-container-column justify-center"> <a class="spaced spaced-sm spaced-bottom" href="/authors/rachel-vadaj/"> <h3 class="promo-header">Rachel Vadaj</h3> </a> <h4 class="spaced spaced-xs spaced-bottom font-normal color-grey-dark">Assignment Desk Editor / Digital Content Producer / Traffic Reporter</h4> <h4 class="spaced spaced-xs font-normal color-grey-dark">Cleveland, Ohio</h4> <span class="buttonbar buttonbar app-bar-share flex-container-grid width-full spaced spaced-sm spaced-top font-lg"> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" href="https://twitter.com/NewsRach" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" href="www.facebook.com/NewsRach" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" aria-label="Contact via email" href="mailto:rvadaj@woio.com?subject=Salt%2B%20in%20Lakewood%20closes%20after%20COVID-19%20exposure&body=" role="button" rel="noopener noreferrer" data-arctrack="socialFollowEm"> <i class="far fa-envelope"></i> </a> </span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-59858" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/07/09/cdc-no-rewriting-guidelines-reopening-schools/"> <img class="width-full " alt="CDC head sticking to school-opening guides Trump criticized" src="https://www.cleveland19.com/resizer/xFNEP8AVkqgZpSeQb3AW7cJ6A4s=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/ZIPQMEJYYZAFVLKVOS2ZSU4AVI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/cdc-no-rewriting-guidelines-reopening-schools/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; CDC head sticking to school-opening guides Trump criticized</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Redfield commented a day after Trump complained the reopening guidelines were “very tough and expensive."</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/07/09/coronavirus-cases-jump-worst-hit-trio-us-brazil-india/"> <img class="width-full " alt="Coronavirus cases jump in worst-hit trio of US, Brazil and India" src="https://www.cleveland19.com/resizer/u5ZStWiPDj1HNJ5MElMm-eQjWP0=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/OGDBUIBGWVDKJAXCXMRXTHLIPU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/coronavirus-cases-jump-worst-hit-trio-us-brazil-india/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Coronavirus cases jump in worst-hit trio of US, Brazil and India</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The virus isn't slowing in the three worst-affected countries: the United States, Brazil and India. They account for more than 60% of new cases globally.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Jovana Gec&nbsp;and</span> <span>Nick Perry</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad680-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad680" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad680",slotName:"woio/web/health/coronavirus",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZV6AYGUP5BBRBHVIYBDHYM3N3A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-18733" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/07/09/put-in-bays-frosty-bar-closed-until-further-notice-after-islanders-test-positive-covid-/"> <img class="width-full " alt="Put-in-Bay’s Frosty Bar closed until further notice after islanders test positive for COVID-19" src="https://www.cleveland19.com/resizer/3dYXWsuGdhq5fjJN9itIeiM86Co=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/HMG5BPWOIZH3NHTHQUCC73KIO4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/put-in-bays-frosty-bar-closed-until-further-notice-after-islanders-test-positive-covid-/"> Put-in-Bay’s Frosty Bar closed until further notice after islanders test positive for COVID-19</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Rachel Vadaj</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:43 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/07/09/ex-trump-lawyer-michael-cohen-back-federal-prison/"> <img class="width-full " alt="Ex-Trump lawyer Michael Cohen back in federal prison " src="https://www.cleveland19.com/resizer/4LArhSM1ecVcBK8vemxv_h6wKQg=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/OLA7EJGSURHALC7WLKKDB6B3SM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/ex-trump-lawyer-michael-cohen-back-federal-prison/"> Ex-Trump lawyer Michael Cohen back in federal prison </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:31 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/07/09/true-toll-covid-nursing-homes-still-unknown/"> <img class="width-full " alt="True toll of COVID-19 in nursing homes still unknown" src="https://www.cleveland19.com/resizer/n9_8gA3QYO3hs-euxsRq190fs2U=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/ANEVQNJ45VDLDKHIXN5Y7HZJ4Q.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/true-toll-covid-nursing-homes-still-unknown/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; True toll of COVID-19 in nursing homes still unknown</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jill Riepenhoff,</span></span> <span>Daniela Molina&nbsp;and</span> <span><span>Lee Zurik</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 8:52 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/07/09/dealing-with-summer-heat-while-following-clevelands-mandatory-mask-order/"> <img class="width-full " alt="Dealing with the summer heat while following Cleveland’s mandatory mask order" src="https://www.cleveland19.com/resizer/iIwchaGQUF6_3UJmuSN5IkwvXDk=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/YCI6YX7JYNGYZPGZ6AXNRDO74E.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/07/09/dealing-with-summer-heat-while-following-clevelands-mandatory-mask-order/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Dealing with the summer heat while following Cleveland’s mandatory mask order</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Jim Nelson</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 7:52 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad659-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad659" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad659",slotName:"woio/web/health/coronavirus",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZV6AYGUP5BBRBHVIYBDHYM3N3A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},
{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.cleveland19.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1717 E. 12th Street<br/>Cleveland, OH 44114<br/>(216) 771-1943 </p> <a class="call-to-action uppercase color-white" href="http://www.cleveland19.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/woio" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@woio.com" class="color-white">publicfile@woio.com<br/>(216) 367-7535</a></li> <li><a href="https://drive.google.com/file/d/19sPSUts_QRMpU04S0lKbG01jamntnhDu/view?usp=sharing" class="color-white">EEO Report</a></li> <li><a href="http://www.cleveland19.com/story/12071618/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WOIO Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Cleveland19" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Cleveland19News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/woio" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@woio.com" class="color-white">publicfile@woio.com<br/>(216) 367-7535</a></li> <li><a href="https://drive.google.com/file/d/19sPSUts_QRMpU04S0lKbG01jamntnhDu/view?usp=sharing" class="color-white">EEO Report</a></li> <li><a href="http://www.cleveland19.com/story/12071618/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WOIO Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Cleveland19" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Cleveland19News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=92'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/f26e340670b5eb654930/rm/rm-indexf26e340670b5eb654930.js"></script>